好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 大智慧公式
股票行情查询:

大智慧涨跌幅指标公式

时间:2020-05-08 20:29:49
ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
F11:=ZIG(3,15);
FXx:=IF((F11> REF(F11,1)),5,105);
转向:=CROSS(ZL,FXx);
高点:=CROSS(fxx,ZL);
VERTLINE(转向,1),color00009f;
VERTLINE(高点,1),color009f00;
DRAWICON(转向,LOW,1),ALIGN1,VALIGN0;
DRAWICON(高点,H,2),ALIGN1,VALIGN0;
TS:=BARSLAST(转向);
波段涨幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;
DRAWTEXTREL(750,30,'波段涨幅:'+INTPART(波段涨幅)+'%'),COLOR0000ff,LINETHICK3;
GD:=BARSLAST(高点);
波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;
DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;

大智慧涨跌幅指标公式的选股公式

标签阅读:

上一篇:大智慧季报股东指标公式    下一篇:返回列表

大智慧公式最近更新
在线查股
好股热点 好股网热点新闻
好股网首页导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)