好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信筹码初探指标公式

时间:2020-06-29 19:05:01
C0:=C;
H0:=VOL/CAPITAL;
W0:C0*H0;
STICKLINE(W0<>0,0,W0,1,0),COLORRED;
C5:=MA(C,5);
H5:=MA(VOL,5)/CAPITAL;
W5:C5*H5;
STICKLINE(W5<>0,0,W5,1,0),COLORYELLOW;
C10:=MA(C,10);
H10:=MA(VOL,10)/CAPITAL;
W10:C10*H10;
STICKLINE(W10<>0,0,W10,1,0),COLORLIMAGENTA;
C20:=MA(C,20);
H20:=MA(VOL,20)/CAPITAL;
W20:C20*H20;
STICKLINE(W20<>0,0,W20,1,0),COLORLIRED;
C30:=MA(C,30);
H30:=MA(VOL,30)/CAPITAL;
W30:C30*H30;
STICKLINE(W30<>0,0,W30,1,0),COLORBROWN;
C60:=MA(C,60);
H60:=MA(VOL,60)/CAPITAL;
W60:C60*H60;
STICKLINE(W60<>0,0,W60,1,0),COLORGREEN;
C100:=MA(C,100);
H100:=MA(VOL,100)/CAPITAL;
W100:C100*H100;
STICKLINE(W100<>0,0,W100,1,0),COLORWHITE;
DRAWTEXT(FILTER(W0=HHV(W0,250),30),HHV(W0,250),'买') COLORYELLOW;

通达信筹码初探指标公式的选股公式

标签阅读:

上一篇:通达信上升阻力主图指标公式    下一篇:通达信超级共振抓大牛指标公式

通达信公式最近更新
在线查股
<% Server.Execute "/file/top.asp" %>
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)