好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信大岛形反转选股指标公式

2019/7/3 22:05:30

DX1:=REF(HHV(H,40),1)DX2:=REF(HHV(H,39),1)DX3:=REF(HHV(H,38),1)DX4:=REF(HHV(H,37),1)DX5:=REF(HHV(H,36),1)DX6:=REF(HHV(H,35),1)DX7:=REF(HHV(H,34),1)DX8:=REF(HHV(H,33),1)DX9:=REF(HHV(H,32),1)DX10:=REF(HHV(H,31),1)DX11:=REF(HHV(H,30),1)DX12:=REF(HHV(H,29),1)DX13:=REF(HHV(H,28),1)DX14:=REF(HHV(H,27),1)DX15:=REF(HHV(H,26),1)DX16:=REF(HHV(H,25),1)DX17:=REF(HHV(H,24),1)DX18:=REF(HHV(H,23),1)DX19:=REF(HHV(H,22),1)DX20:=REF(HHV(H,21),1)岛型反转:(DX1 OR DX2 OR DX3 OR DX4 OR DX5 OR DX6 OR DX7 OR DX8 OR DX9 OR DX10 OR DX11 OR DX12 OR DX13 OR DX14 OR DX15 OR DX16 OR DX17 OR DX18 OR DX19 OR DX20);

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
ST厦华 600870+5.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST节能 000820+5.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
新宝股份 002705+5.11% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
凯撒文化 002425+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
联诚精密 002921+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST成城 600247+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华升股份 600156+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
武进不锈 603878+5.06% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST大控 600747+5.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+5.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)