好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信低吸大底选股指标公式

2019/9/2 20:26:40

去停牌:=NOT(DYNAINFO(4)=0);
去新股:=BARSCOUNT(CLOSE)>120;
去除:=去停牌 AND 去新股;
EMA13:=EMA(C,13);
EMA21:=EMA(C,21);
EMA34:=EMA(C,34);
EMA60:=MA(C,60);
Q2:=(2*CLOSE+HIGH+LOW)/4;
Q3:=IF(YEAR>=2099 AND MONTH>2,0,1);
Q4:=LLV(LOW,5);
Q5:=HHV(HIGH,4);
散户:=EMA((Q2-Q4)/(Q5-Q4)*100,4)*Q3;
庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*Q3;
低吸:=CROSS(散户,庄家) AND 散户<30;
KS13:=((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*((-100));
RSV:=((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13)))*(100);
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,3,1);
D:=SMA(K,5,1);
VAR1:=(((CLOSE)/(MA(CLOSE,40)))*(100)<76);
VAR2:=(((CLOSE)/(MA(CLOSE,60)))*(100)<74);
VAR3:=(HIGH>(LOW)*(1.051));
VAR4:=VAR3 AND (COUNT(VAR3,5)>1);
大底:=VAR4 AND (VAR1 OR VAR2) AND (REF(KS13,1)>=10) AND ((REF(KS13,1))/(KS13)>=1.13) AND ((CLOSE)/(REF(CLOSE,1))>=1.02);
去新股 AND 低吸 AND 大底 ,COLORFF00FF;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
ST厦华 600870+5.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST节能 000820+5.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
新宝股份 002705+5.11% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
凯撒文化 002425+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
联诚精密 002921+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST成城 600247+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华升股份 600156+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
武进不锈 603878+5.06% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST大控 600747+5.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+5.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)