好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信明日均线指标公式

2019/9/4 20:55:24

SS:=(CLOSE-REF(CLOSE,2))/3+MA(CLOSE,3);
AA:=(CLOSE-REF(CLOSE,4))/5+MA(CLOSE,5);
AAA:=(CLOSE-REF(CLOSE,7))/8+MA(CLOSE,8);
BB:=(CLOSE-REF(CLOSE,9))/10+MA(CLOSE,10);
BBB:=(CLOSE-REF(CLOSE,12))/13+MA(CLOSE,13);
CC:=(CLOSE-REF(CLOSE,19))/20+MA(CLOSE,20);
CCC:=(CLOSE-REF(CLOSE,20))/21+MA(CLOSE,21);
DD:=(CLOSE-REF(CLOSE,29))/30+MA(CLOSE,30);
DDD:=(CLOSE-REF(CLOSE,33))/34+MA(CLOSE,34);
EE:=(CLOSE-REF(CLOSE,59))/60+MA(CLOSE,60);
EEE:=(CLOSE-REF(CLOSE,54))/55+MA(CLOSE,55);
FFF:=(CLOSE-REF(CLOSE,88))/89+MA(CLOSE,89);
FF:=(CLOSE-REF(CLOSE,89))/89+MA(CLOSE,90);
MA3:SS,COLORCYAN,NODRAW;
MA5:AA,COLORWHITE,NODRAW;
MA8:AAA,COLORGRAY,NODRAW;
MA10:BB,COLORYELLOW,NODRAW;
MA13:BBB,COLORYELLOW,NODRAW;
MA20:CC,COLORMAGENTA,NODRAW;
MA21:CCC,COLORMAGENTA,NODRAW;
MA30:DD,COLORRED,NODRAW;
MA34:DDD,COLORRED,NODRAW;
MA55:EEE,COLORGREEN,NODRAW;
MA60:EE,COLORGREEN,NODRAW;
MA89:FFF,COLORCYAN,NODRAW;
MA90:FF,COLORCYAN,NODRAW;
保护价:(REF(CLOSE,1)+REF(CLOSE,2)+OPEN)/3 COLORRED,NODRAW;
明日保护价:(REF(CLOSE,1)+C+C)/3,COLORLIRED,NODRAW;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
ST厦华 600870+5.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST节能 000820+5.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
新宝股份 002705+5.11% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
凯撒文化 002425+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
联诚精密 002921+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST成城 600247+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华升股份 600156+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
武进不锈 603878+5.06% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST大控 600747+5.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+5.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)