好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信精准短龙选股指标公式

时间:2019-09-05 20:28:49

AAA:=DYNAINFO(7)>OPEN;
BBB:=AAA&& DYNAINFO(7)>EMA(CLOSE,8)&& DYNAINFO(7)>EMA(CLOSE,21)&& DYNAINFO(7)>EMA(CLOSE,60);
CCC:=BBB&&OPENCSFR:=CCC&&(DYNAINFO(7)-OPEN)>0.0618*DYNAINFO(7);
昨天底:=REF(CSFR,2) OR REF(CSFR,1);
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
SHT:=VAR2*(1+VAR1);
SHTMA:=MA(SHT,5);
SHT短龙:=CROSS(SHT,SHTMA);
精准短龙XG:昨天底 AND SHT短龙;

标签阅读:

上一篇:通达信MACD豪华版合集指标公式    下一篇:通达信极度顶底指标公式

通达信公式最近更新
在线查股
好股热点 好股网热点新闻
好股网首页导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)