好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信小钱稳赚选股指标公式

时间:2019-10-28 21:53:03

月DIF1:="MACD.DIF#MONTH"(12,26,9);
月DEA1:="MACD.DEA#MONTH"(12,26,9);
AA1:=月DIF1>月DEA1;
月M:=CROSS(AA1>REF(AA1,1),0.5);
周RSI1:="RSI.RSI1#WEEK"(9);
SY:=周RSI1>50;
共振:=CROSS(SY>REF(SY,1),0.5);
周DIF1:="MACD.DIF#WEEK"(12,26,9);
周DEA1:="MACD.DEA#WEEK"(12,26,9);
SK:=周DIF1>周DEA1;
周M:=CROSS(SY>REF(SK,1),0.5);
周K1:="KDJ.K#WEEK"(9,3,3);
周D1:="KDJ.D#WEEK"(9,3,3);
SQ:=周K1>周D1;
介入:=CROSS(SQ>REF(SQ,1),0.5);
XG:共振 AND 介入 AND 周M;

标签阅读:

上一篇:通达信跟庄进出指标公式    下一篇:通达信改编的金银山主图指标公式

通达信公式最近更新
在线查股
好股热点 好股网热点新闻
好股网首页导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)