好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信大资金买入指标公式

VAR1:=REF(LOW,1);
VAR2:=(SMA(ABS(LOW-VAR1),13,1))/(SMA(MAX(LOW-VAR1,0),13,1))*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
VAR6:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR7:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR8:=VAR6REF(VOL,1) AND CLOSE>REF(CLOSE,1);
STICKLINE(VAR8 AND COUNT(VAR8,18)=1,0,18,8,0),COLORAA00BB;{粉色住}
STICKLINE(VAR8 AND COUNT(VAR8,18)=1,0,18,8,0),COLORBB11BB;
STICKLINE(VAR8 AND COUNT(VAR8,18)=1,0,18,5,0),COLORCC22BB;
STICKLINE(VAR8 AND COUNT(VAR8,18)=1,0,18,3,0),COLORDD33BB;
STICKLINE(VAR8 AND COUNT(VAR8,18)=1,0,18,1,0),COLOREE44BB;
DRAWTEXT(VAR8 AND COUNT(VAR8,18)=1,16,'●↙大资金进场'),COLOR0099FF;
DRAWTEXT(VAR8 AND COUNT(VAR8,18)=1,12,'●↙择机买入'),COLOR0033FF;
DRAWTEXT(VAR8 AND COUNT(VAR8,18)=1,8,'●↙多数会涨'),COLORFFFFAA;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
北信源 300352+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST津滨 000897+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
熙菱信息 300588+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST中孚 600595+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
美尔雅 600107+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
中国海防 600764+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
昆药集团 600422+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宁波东力 002164+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大智慧 601519+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
海伦钢琴 300329+3.67% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)