好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信庄家动力指标公式

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;
主力进: IF(V4>=0,V4,0),COLORFF00FF;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场:IF(VB>=0,VB,0),COLORRED;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线:=EMA(V11,3);
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
准备现金: STICKLINE(趋势线<=13,0,20,2,0),COLORCC9900;
AA:=(趋势线<=13) AND FILTER((趋势线<=13),15);
DRAWTEXT (AA,30,'准备现金'),COLORCC9900;
买入股票: STICKLINE(趋势线<=13 AND V12>13,0,50,5,0),COLOR0099FF;
BB:= (趋势线<=13 AND V12>13) AND FILTER((趋势线<=13 AND V12>13),10) ;
DRAWTEXT (BB,40,'买入股票'),COLOR0099FF;
CC:=(趋势线>=90 AND V12) AND FILTER((趋势线>=90 AND V12),10);
STICKLINE(大盘资金进场 AND 趋势线<13,0,30,2,0),COLORRED;
STICKLINE(主力进 AND 趋势线<13,0,40,2,0),COLORFF00FF;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
北信源 300352+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST津滨 000897+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
熙菱信息 300588+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST中孚 600595+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
美尔雅 600107+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
中国海防 600764+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
昆药集团 600422+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宁波东力 002164+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大智慧 601519+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
海伦钢琴 300329+3.67% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)