好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信温馨强势股选股指标公式

MID:=MA(CLOSE,26);
UPPER:=MID+2*STD(CLOSE,26);
LOWER:=MID-2*STD(CLOSE,26);
EXP1:=EMA(CLOSE,10);
EXP2:=EMA(CLOSE,60);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
BIAN1:=REF(COUNT(C/REF(C,1)>1.053,15)>3,1);
A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=MA(CLOSE,120);
A6:=MA(CLOSE,250);
ZHOUZHANG:=(CLOSE/REF(CLOSE,6)-1)*100<10;
QP:=REF(A1,1)*1.05>REF(UPPER,1);
QO:=REF(A1,2)*1.05>REF(UPPER,2);
QG:= A1*1.05>UPPER;
PPDAY22 := BARSLAST(CROSS(EXP1,EXP2));
DJC22 :=IF((PPDAY22<20 ),1,0);
DD :=C>A3 AND C>A1;
DS :=REF(CCI,1)<100 ;
A22:V/REF(V,1)<1AND CREF(O,1) AND REF(C,1)>REF(A1,1) AND
CREF(C,2) AND REF(C,2)REF(A1,1) AND ZHOUZHANG;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
北信源 300352+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST津滨 000897+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
熙菱信息 300588+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST中孚 600595+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
美尔雅 600107+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
中国海防 600764+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
昆药集团 600422+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宁波东力 002164+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大智慧 601519+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
海伦钢琴 300329+3.67% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)