好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 通达信公式
股票行情查询:

通达信吸筹买点指标公式

时间:2020-04-23 19:54:42
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(LLV(LOW,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
VAR5X:=LLV(LOW,75);
VAR6X:=HHV(HIGH,75);
GOODGUPIAO:=HHV(HIGH,75);
VAR7X:=(VAR6X-VAR5X)/100;
VAR8X:=SMA((CLOSE-VAR5X)/VAR7X,20,1);
VARA:=3*VAR8X-2*SMA(VAR8X,15,1);
VAR26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR28:=SMA(VAR26,3,1);
VAR12:=(CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;
波段王:=SMA(VAR28,3,1);
建仓吸筹:=IF(VAR8,VAR8,1),COLORRED;
吸筹买点:IF(CROSS(VAR12,建仓吸筹),1,0),COLORYELLOW;

通达信吸筹买点指标公式的选股公式

标签阅读:

上一篇:通达信跟庄黄金金叉主图指标公式    下一篇:通达信如牛添翼指标公式

通达信公式最近更新
在线查股
好股热点 好股网热点新闻
好股网首页导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)