好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺筹码庄散指标公式

2019/7/3 20:38:43

M:=55;
N:=21;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
庄现身:STICKLINE(VAR9>-120,0,VAR9,3,1),colorred;
VAR1:=REF((L+O+C+H)/4,1);
VAR12:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);
VAR13:=EMA(VAR12,10);
VAR14:=HHV(H,30);
VAR15:=EMA(IF(H>=VAR14,VAR13,0),3);
庄撤退:IF(VAR15STICKLINE(VAR15散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,5),COLORFF00FF,LINETHICK1;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
ST厦华 600870+5.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST节能 000820+5.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
新宝股份 002705+5.11% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
凯撒文化 002425+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
联诚精密 002921+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST成城 600247+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华升股份 600156+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
武进不锈 603878+5.06% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST大控 600747+5.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+5.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)