好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺追庄指标公式

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:=IF(VAR8>100,100,VAR8)*VAR1;
散户:=100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:=EMA(J,6);
XG:庄家>REF(庄家,1) AND 散户2;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
北信源 300352+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST津滨 000897+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
熙菱信息 300588+3.69% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST中孚 600595+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
美尔雅 600107+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
中国海防 600764+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
昆药集团 600422+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
宁波东力 002164+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
大智慧 601519+3.68% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
海伦钢琴 300329+3.67% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)