好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺筹码计算指标公式

时间:2019-12-27 20:47:36

N:=3;
M:=6;
VARS:=100;
VARZQ:=30;
RSV:=(CLOSE-LLV(LOW,VARZQ))/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
HS:=VOL/CAPITAL;
SH:=(HHV(HIGH,VARZQ)-CLOSE)/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS-10;
JG:=(CLOSE-LLV(LOW,VARZQ))/(HHV(HIGH,VARZQ)-LLV(LOW,VARZQ))*VARS;
GF:=SMA(JG,13,8);
DDJG:=JG-REF(JG,1);
DTJG:=HS*DDJG*100/4;
VARZLSCJG:=(90+SUM(DTJG,0));
主力筹码:SUM(DTJG,0)+90,LINETHICK1,colorred;
//{www.aichagu.com 爱查股_同花顺股票指标公式}
STICKLINE(DTJG>0,VARZLSCJG,VARZLSCJG+DTJG,1,0),colorred;
STICKLINE(DTJG<0,VARZLSCJG+DTJG,VARZLSCJG,1,0),colorgreen;
DDSH:=SH-REF(SH,1);
DTSH:=HS*DDSH*100/4;
VARZLSCSH:= (60+SUM(DTSH,0));
散户筹码:SUM(DTSH,0)+60,LINETHICK1,colorwhite;
STICKLINE(DTSH>0,VARZLSCSH,VARZLSCSH+DTSH,1,0),colorred;
STICKLINE(DTSH<0,VARZLSCSH+DTSH,VARZLSCSH,1,0),colorgreen;
DDGF:=GF-REF(GF,1);
DTGF:=HS*DDGF*100/4;
VARZLSCGF:=(30+SUM(DTGF,0));
跟风筹码:SUM(DTGF,0)+30,LINETHICK1,colorcyan;
STICKLINE(DTGF>0,VARZLSCGF,VARZLSCGF+DTGF,1,0),colorred;
STICKLINE(DTGF<0,VARZLSCGF+DTGF,VARZLSCGF,1,0),colorgreen;

同花顺筹码计算指标公式的选股公式

标签阅读:

上一篇:同花顺神气波段指标公式    下一篇:同花顺大量柱指标公式

同花顺公式最近更新
在线查股
好股热点 好股网热点新闻
好股网首页导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)