好股网首页 www.gupiao18.com 股票查询最好股票网 个股数据查询好股网 保存本站网址  股票网|好股网|股票查询网
好股网
好股网 股票查询 ddx在线 爱股实时行情 超赢资金 最好股票网
您的位置:好股网 > 股票公式 > 同花顺公式
股票行情查询:

同花顺三柱擎天指标公式

DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));
量:=(CLOSE - LLV(LOW,14)) / (HHV(HIGH,14) - LLV(LOW,14)) * 1.2 * CLOSE;
量1:=EMA(量,3);
量2:=EMA(量,6);
量3:=EMA(量,9);
STICKLINE(量1 >= 量2,量3,量1,8,0),color0000AA;
STICKLINE(量1 >= 量2,量3,量1,7,0),color0000BB;
STICKLINE(量1 >= 量2,量3,量1,6,0),color0000CC;
STICKLINE(量1 >= 量2,量3,量1,5,0),color0000DD;
STICKLINE(量1 >= 量2,量3,量1,4,0),color0000EE;
STICKLINE(量1 >= 量2,量3,量1,3,0),color0000FF;
STICKLINE(量1 <= 量2,量3,量1,8,0),colorFF0000;
STICKLINE(量1 <= 量2,量3,量1,7,0),colorFF3300;
STICKLINE(量1 <= 量2,量3,量1,6,0),colorFF5500;
STICKLINE(量1 <= 量2,量3,量1,5,0),colorFF7700;
STICKLINE(量1 <= 量2,量3,量1,4,0),colorFF9900;
STICKLINE(量1 <= 量2,量3,量1,3,0),colorFFBB00;
STICKLINE(量1 <= 量2,量3,量1,2,0),colorFFDD00;
STICKLINE(量1 <= 量2,量3,量1,1,0),colorFFFF00;
T1:=量2 >= 量3 AND 量1 < REF(量1,1);
T2:=量2 < 量3 AND 量1 > REF(量1,1);
STICKLINE(T1,量1,量3,8,0),colorFFBB11;
STICKLINE(T1,量1,量3,7,0),colorFFCC22;
STICKLINE(T1,量1,量3,5,0),colorFFDD33;
STICKLINE(T1,量1,量3,3,0),colorFFEE44;
STICKLINE(T1,量1,量3,1,0),colorFFFF55;
STICKLINE(T2,量1,量3,10,0),color338FDD;
STICKLINE(T2,量1,量3,8,0),colorFF00FF;
STICKLINE(T2,量1,量3,1,0),color00DDFF;
STICKLINE(T2,量1,量3,8,0),color00AAFF;
STICKLINE(T2,量1,量3,6.6,0),color00BBFF;
STICKLINE(T2,量1,量3,4.4,0),color00CCFF;
STICKLINE(T2,量1,量3,3.3,0),color00DDFF;
STICKLINE(T2,量1,量3,2.2,0),color00EEFF;
STICKLINE(T2,量1,量3,1,0),color00FFFF;

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
ST厦华 600870+5.17% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST节能 000820+5.12% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
新宝股份 002705+5.11% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
凯撒文化 002425+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
联诚精密 002921+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
ST成城 600247+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
华升股份 600156+5.08% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
武进不锈 603878+5.06% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
*ST大控 600747+5.05% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
洽洽食品 002557+5.02% 千股千评 DDX指标 超赢 资金流向 大小非 股东 分红
商务合作:在线客服 好股网 股票查询(股票DDX在线 证券配资 大智慧超赢数据 大小非解禁时间表)
好股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机端(适合手机用户访问) | 电脑端(适合电脑或大屏用户)